News

弊社サービスのApache Log4jの脆弱性(CVE-2021-44228)の影響について

2021/12/17

お知らせ

現在、情報処理推進機構(IPA) などの機関より報告されている Apache Log4jに関する脆弱性(CVE-2021-44228)の弊社製品への影響についてお知らせいたします。

影響

BizteX cobit, BizteX Connect 共に主要機能や管理システムにおいて、当該脆弱性の影響はありません。

本件に関するお問い合わせ先

BizteX株式会社 広報担当 Mail:info@biztex.co.jp